Header-weiss
0
Für Aktualisierung Marienburger GC Einz. Vier. (+/-) V-Golf St. Urbanus Einz. Vier. (+/-) GC Mülheim Einz. Vier. (+/-)
bitte "F5" drücken.
Kauffmann, Carolin +5       +5 Busbach, Claudia +16       +16 Bautista, Anna +1       +1
Schmitz, Nina +13       +13 Heinecke, Ursula +20       +20 Streit, Maybritt +9       +9
Esser, Maria-Luisa +18       +18 Schütz, Sabine +9       +9 Elshoff, Nicol +8       +8
Evers, Yvonne +14       +14 Reintgen, Kirsten +18       +18 Giesen, Saskia +11       +11
Böhm, Diana +2       +2 Sauer, Nadja +15       +15 Fischuber, Lara +8       +8
Knops, Ann-Katrin +10       +10 Niepel, Anke +10       +10 Diebels, Laura +9       +9
0 0         0 0         0 0        
0 0         0 0         0 0        
      0           0           0    
      0           0           0    
      0           0           0    
      0     0     0     0     0    
über/unter Par  +44 0 +44 über/unter Par  +68 0 +68 über/unter Par  +35 0 +35
18 20 11
=WENN(E21<=2;;(KGRÖSSTE(E2:E13;2))) =WENN(M21<=2;;(KGRÖSSTE(M2:M13;2))) =WENN(U21<=2;;(KGRÖSSTE(U2:U13;2)))
GC Grevenmühle Einz. Vier. (+/-) GC Hösel Einz. Vier. (+/-) L E A D E R B O A R D
Trauschke, Cornelia +12       +12 Zeitz, Marie-Theres +11       +11   Einz. Vier. (+/-)
Franken, Anja +17       +17 Gadea, Isabel +5       +5 1.)  GC Hösel +27 0 +27
Grashaus, Kristin +30       +30 Kopecky, Anke +15       +15
Scharf, Katja +11       +11 Ludewig-Riecke, Süntje +5       +5 2.)  GC Mülheim +35 0 +35
Jentsch, Brigitte +22       +22 Wachsmann, Celine +2       +2
Pohlmann, Dorothee +15       +15 Römer, Tamina +4       +4 3.)  Marienburger GC +44 0 +44
0 0         0 0        
0 0         0 0         4.)  V-Golf St. Urbanus +68 0 +68
      0           0    
      0           0     5.)  GC Grevenmühle +77 0 +77
      0           0    
      0           0         0
über/unter Par  +77 0 +77 über/unter Par  +27 0 +27  Legende: DQ=999 / NR=888 / NA=777       *=nach 9 Löchern  
30 15
28.06.2015, 17:04 =WENN(AC21<=2;;(KGRÖSSTE(AC2:AC13;2))) =WENN(AK21<=2;;(KGRÖSSTE(AK2:AK13;2)))
Header-weiss,PROmotion_4c_pos_CMYK_klein